Alta en el Sistema

Alta en el Sistema

Deberá seguir los siguientes pasos:

  1. Solicitud de la credencial de usuario:

    Las empresas que deseen utilizar el sistema de envío de modelos 045 por lotes con la Generalitat (Sar@ 5), lo solicitarán ante la Dirección General de Tributos y Juego mediante el formulario de "Solicitud de Credencial de Usuario". En ella indicarán el representante de la empresa autorizado a utilizar el sistema y a realizar los pagos, así como la dirección de correo electrónico en que se le notificará el Alta en el sistema para poder empezar a usar Sar@ 5.

    Deberán presentar la credencial de usuario junto con el documento o documentos válidos en derecho que dejen constancia fidedigna de la representación de la empresa operadora de juego vía telemática.

  2. Obtención de certificado reconocido para ciudadano emitido por la Agencia de Tecnología y Certificación Electrónica (ACCV).

    Además de la autorización de la credencial de la Dirección General de Tributos y Juego, deberán disponer del certificado digital de la Generalitat para su identificación en el sistema, regulada por el Decreto 87/2002, de 30 de mayo, del Gobierno Valenciano, por el que se regulan la utilización de la firma electrónica avanzada en la Generalitat. (DOGV núm. 4265, de 06/06/2002).

    Para obtenerlo, debe solicitarlo en cualquier Punto de Registro de Usuario (PRU).

  3. Entidad Financiera

    La empresa que realice el trámite debe ser cliente y realizar los cargos en una cuenta de una de las entidades financieras colaboradoras que tenga disponible el cargo on line a través de la pasarela de pagos de la Generalitat. En esta cuenta deberá estar autorizado a realizar pagos el representante de la empresa identificado con la firma electrónica. Entidades financieras colaboradoras en la recaudación de tributos.

  4. Uso del sistema

    Necesario Internet Explorer 6 (o superiores) o Mozilla Firefox 2 (o superiores).

    Para acceder al sistema, el profesional deberá tener instalados en su ordenador el software y pluggins con las versiones necesarias indicadas en el apartado correspondiente.